Archives Sept. 19, 2011

PyDispatcher runs on Python 3.2 now...

PyDispatcher is one of those projects that's been in "just works" mode for a long time which needs to be updated to work on Python 3.x if I'm going to be able to test much of my software there.  PyDispatcher is the glue that keeps OpenGLContext/PyVRML97 together.  It's also the ...

Continue reading

Previous day

Sept. 17, 2011

Next day

Sept. 26, 2011

Archives